Rejestracja Szukaj FAQ Zaloguj  
Napisz nowy temat  Odpowiedz do tematu  format do druku Maszyna do indukcyjnego wyżarzania łusek. Zrób to sam.
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9
matthius
Odpowiedz z cytatem
Tak.
Dlatego wolę wyżarzać płomieniem o dość wysokiej temperaturze, który bardzo szybko rozgrzeje mi samą szyjkę, niż niewielkim płomieniem doprowadzić do rozgrzania całej łuski do podobnej temperatury.
Trochę łusek zmarnowałem, zanim opanowałem proces na tyle, że efekty są powtarzalne.
Zobacz profil autoraZnajdź wszystkie posty matthiusWyślij prywatną wiadomość
zoom2
Odpowiedz z cytatem
Dziękuję
Zobacz profil autoraZnajdź wszystkie posty zoom2Wyślij prywatną wiadomość
aquater
Odpowiedz z cytatem
Czołem koledzy.

Mam mały problem z maszynką. Wszystko działa, aczkolwiek przy 308Win czas grzania szyjki wynosi ok 10 sekund.
Orientuje się ktoś, gdzie może leżeć przyczyna?

Uszkodzony ZVS?
Zobacz profil autoraZnajdź wszystkie posty aquaterWyślij prywatną wiadomość
donkihot
Odpowiedz z cytatem
Dużo niewiadomych:
1. Czy wcześniej grzała szybciej?
2. Czy cewka została nawinięta zgodnie z instrukcją z początku tego tematu? (średnica rurki, średnica cewki, ilość zwojów)
3. Czym napełniony jest układ chłodzenia?
4. Jak sprawdzasz temperaturę szyjki?

_________________
Walczący z wiatrakami.
Zajrzyj na moją stronę WWW
Zobacz profil autoraZnajdź wszystkie posty donkihotWyślij prywatną wiadomośćOdwiedź stronę autora
aquater
Odpowiedz z cytatem
donkihot napisał:
Dużo niewiadomych:
1. Czy wcześniej grzała szybciej?
2. Czy cewka została nawinięta zgodnie z instrukcją z początku tego tematu? (średnica rurki, średnica cewki, ilość zwojów)
3. Czym napełniony jest układ chłodzenia?
4. Jak sprawdzasz temperaturę szyjki?



Odp

1. Od samego początku tak samo grzała
2. Cewka poprawnie nawinięta wg instrukcji
3. Układ vhlodzenia działa płynnie
4. Kolor szyjki sprawdzam po kolorze ... muszę się tempilaq zaopatrzyć


zastanawiam się nad kondensatorami...
Zobacz profil autoraZnajdź wszystkie posty aquaterWyślij prywatną wiadomość
Bonzoo
Odpowiedz z cytatem
Zacznij od sprawdzenia napięcia podawanego przez zasilacz, te chińskie produkty potrafią wyczyniać cuda.
Zobacz profil autoraZnajdź wszystkie posty BonzooWyślij prywatną wiadomość
donkihot
Odpowiedz z cytatem
Układ chłodzenia powinien być napełniony wodą demineralizowaną (żadnym płynem chłodniczym) a kolor szyjki (a raczej przebarwienie) to żaden wskaźnik (zwłaszcza jak łuski już były strzelane i myte) U mnie po 4 strzelaniu łuski już w ogóle się nie przebarwiają a termokredka pokazuje że temperatura był wystarczająca. Wink

_________________
Walczący z wiatrakami.
Zajrzyj na moją stronę WWW
Zobacz profil autoraZnajdź wszystkie posty donkihotWyślij prywatną wiadomośćOdwiedź stronę autora
aquater
Odpowiedz z cytatem
donkihot napisał:
Układ chłodzenia powinien być napełniony wodą demineralizowaną (żadnym płynem chłodniczym) a kolor szyjki (a raczej przebarwienie) to żaden wskaźnik (zwłaszcza jak łuski już były strzelane i myte) U mnie po 4 strzelaniu łuski już w ogóle się nie przebarwiają a termokredka pokazuje że temperatura był wystarczająca. Wink


woda destylowana krąży w układzie Smile

A co koloru... sprawdzę na nowych palmach

Czekam na wskaźnik poboru prądu, bo jeden przez przypadek odszedł do krainy wieczynch prądów błądzących Laughing Laughing
Zobacz profil autoraZnajdź wszystkie posty aquaterWyślij prywatną wiadomość
Maszyna do indukcyjnego wyżarzania łusek. Zrób to sam.
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików do wiadomości w tym forum
Nie możesz pobierać załączników do wiadomości w tym forum
Wszystkie czasy w strefie EET (Europa)  
Strona 9 z 9  


Zobacz poprzedni temat
Zobacz następny temat
  
  
  Napisz nowy temat  Odpowiedz do tematu  format do druku